Ungewoehnliches Vergaser-Problem

...eine Monkey oder Dax hat keine Probleme
Antworten
ndaustue
Bonsaitreiber
Beiträge: 111
Registriert: 07.07.2014 20:57
Fahrzeug(e): Dax ST50G, 77, candy red; 75, candy gelb
Weiteres: 94er TPH, 17er Audi Q2, 16er Ford Kuga, 91er targa, 60er Kaefer Cabrio
Postleitzahl: 70567
Land: Deutschland

Ungewoehnliches Vergaser-Problem

Beitrag von ndaustue » 10.07.2017 07:38

Moin,

am WE wurde nun die Goldene fahrbereit gemacht und durchgecheckt, nach einigen Anlaeufen ist sie nun bereit fuer die anstehende Zuverlaessigkeitstestphase. Alles sieht bisher sehr gut aus.

Waehrend der Motoreinstellarbeiten stand ich vor einem sehr seltsamen Phaenomen:

Ich habe insgesamt drei originale ST50G Vergaser (75 bis 77), alle identisch, alle wurden komplett zerlegt, gereinigt und auf Durchlaessigkeit geprueft (Tip: Die kleinen Kanaele teste ich immer mit Bremsenreiniger; wenn man sich die Luftwege anschaut, erkennt man, wo man die Duese der Bremsenreinigerdose ansetzen muss und wo es dann eigentlich ueberall rausdruecken sollte. Insbes. bei den kleinen Oeffnungen im Luftkanal und bei der Nebenduese bzw. bei den Spritkanaelen kann man sehr schnell und schoen sehen, ob alles frei ist und ob das Schwimmerkammerventil funktioniert).
Dann lagen also viele Duesen, Schwimmer, Ventile etc. vor mir und ich begann mit dem Zusammenbau und Test.

Dabei stellte sich heraus, dass ein VergaserOBERTEIL (leider dasjenige, das optisch am besten erhalten ist) ein komisches Verhalten zeigt. Bei abgekuehltem oder lauwarmem Motor springt der Motor gut an, wenn der Choke ZU ist. Wenn man dann losfaehrt, kommt die Dax nicht auf Touren, sie verhungert und stirbt ab (sowohl mit geschlossenem als auch mit offenem Choke; bei ganz kaltem Motor laeuft sie eine kurze Zeit lang gut, wenn der Choke auf Halboffen steht). Bei warmem Motor springt sie etwas widerwillig nur an, wenn der Choke ganz ZU ist; sobald man den Choke oeffnet oder Gas gibt, geht sie sofort aus. An diesem Oberteil habe ich mehrfach alle Kanaele getestet und saemtliche Kombinationen mit Schwimmern, Duesen und Ventilen getestet. Ich weiss nicht, wie oft ich die Vergaser aus-und wieder eingebaut hatte; 20-30 Mal sicherlich. Egal, welche Kombination aus Kleinteilen verbaut war, das Verhalten war immer dasselbe. Teilweise wurden nagelneue Duesen getestet (Nebenduese imho 35, Hauptduese 62 oder 65, weiss ich nimmer genau). Flansche und O-Ringe wurden auch durchgetauscht, das alles spielte keinerlei Rolle.

Ein zweites Oberteil laesst die Dax zwar gut laufen, der Leerlauf laesst sich aber nicht einstellen (LL-Schraube zeigt keinerlei Wirkung, egal in welcher Stellung; Gemischschraube laesst den Motor nach dem Hochdrehen je nach Stellung mehr oder weniger schnell auf niedrige Drehzahlen abfallen). Auch hier wurden so ziemlich alle Kleinteilkombinationen getestet.

Mit dem dritten Oberteil, welches optisch am uebelsten aussah, laeuft die ST50 nun einwandfrei, Leerlauf ist perfekt rund und laesst sich sehr feinfuehlig einstellen.

Die Beweglichkeit des Schiebers per Gaszug und LL-Schraube wurde bei allen Kombinationen immer getestet. Der Wechsel der Vergaserunterteile hatte keinerlei Auswirkungen auf die beschriebenen Einstelleigenheiten, alle sind dicht und Sprithahn samt Dichtungen funzen einwandfrei.

Was kann die Ursache fuer diese Verhaltensweisen sein? Insbesondere die Sache mit dem komplett geschlossenen Choke ist doch sehr merkwuerdig, das wuerde ja bedeuten, dass das Teil irgendwo massiv Nebenluft zieht oder dass kaum Sprit kommt. Bei jedem Wechsel der Oberteile waren die Schwimmerkammern brav randvoll. Tankentlueftung ist natuerlich auf. Was uebersehe ich?

ND
derdieDaxversagermittlerweileblindwechselt

andidussel
Bonsaitreiber
Beiträge: 3095
Registriert: 02.03.2006 03:31
Fahrzeug(e): Jincheng dax
Land: Deutschland

Re: Ungewoehnliches Vergaser-Problem

Beitrag von andidussel » 11.07.2017 01:00

Vermute mal Verscghleiß am Gussteilen innen(Schwimmernadelventil,undbesonders Düsenstock) und feinste Haarrisse im GUs die sich erst bei Erwärmung zeigen.
Andreas

Antworten