Neutral springt in den ersten Gang- warum

...eine Monkey oder Dax hat keine Probleme
Antworten
Henning
Bonsaitreiber
Beiträge: 391
Registriert: 14.08.2013 15:40
Fahrzeug(e): Honda Z50G 123ccm Baustelle
Honda Z50J1 88ccm
Honda A Monkey
Postleitzahl: 50735
Land: Deutschland
Wohnort: Köln

Neutral springt in den ersten Gang- warum

Beitrag von Henning » 17.06.2017 15:09

Moin zusammen, ich bin frustriert.
Zu meinem Problem- derLeerlauf springt in den ersten Gang, teilweise schon beim schieben, oder auch bei kicken! Woran liegt das? Alles was ich gemacht habe ist den kupplungshebel 1:1 auszutauschen ( nice gegen Nice ) vo. Daher dachte ich das Problem läge an der falschen vor Spannung der kupplungszuges. Daran ein bisschen rumprobiert- hilft auch nicht:-(
Ich habe einen 142er Nice mit Take 5- ganggetriebe, welcher noch eigentlich jungfräulich ist.
Für tips bin ich dankbar- das sind diese Momente wo ich die ganze Scheisse am liebsten in den Müll hauen würde.
Ja, ich weiß - das gibt sich :razz:
Danke und Gruß
Henning

alwindax
Bonsaitreiber
Beiträge: 332
Registriert: 19.05.2008 23:07
Fahrzeug(e): -Dax ST 50 G / 125ccm

Guzzi V50 III
Postleitzahl: 49828
Land: Deutschland

Re: Neutral springt in den ersten Gang- warum

Beitrag von alwindax » 17.06.2017 23:16

hat der Kupplungshebel sein Spiel?
wenn nicht ist sie zustrahm, dann kann sich die Kupplung nicht ganz lösen.
Haltet die Spiegel oben.

Benutzeravatar
elektrolurch
Der lebende Schaltplan
Beiträge: 5856
Registriert: 20.11.2006 20:53
Fahrzeug(e): Dax
Postleitzahl: 90599
Land: Deutschland
Wohnort: Sandkasten

Re: Neutral springt in den ersten Gang- warum

Beitrag von elektrolurch » 18.06.2017 08:42

Bei zu wenig Spiel im Kupplungsseil trennt die Kupplung früher als gewünscht. Das ist es nicht. Der Schalthebel geht von alleine in seine Nullposition zurück und bleibt auch dort?
Ich tippe auf einen lockeren Schaltstern oder unwarscheinlicher die Zentrierfeder des Schalthebels.

Gruß

Klaus

Henning
Bonsaitreiber
Beiträge: 391
Registriert: 14.08.2013 15:40
Fahrzeug(e): Honda Z50G 123ccm Baustelle
Honda Z50J1 88ccm
Honda A Monkey
Postleitzahl: 50735
Land: Deutschland
Wohnort: Köln

Re: Neutral springt in den ersten Gang- warum

Beitrag von Henning » 18.06.2017 09:05

Wenn du mit Nullposition Neutral meinst - ist es gerade andersrum- er soll in neutral bleiben und springt in den ersten Gang. :k11:

Benutzeravatar
mfro
... des isch jo gar koin Kinees!
... des isch jo gar koin Kinees!
Beiträge: 10622
Registriert: 31.07.2007 05:27
Fahrzeug(e): etliche, aber koin Kines.
Postleitzahl: 70329
Land: Deutschland
Wohnort: Schtuagert
Kontaktdaten:

Re: Neutral springt in den ersten Gang- warum

Beitrag von mfro » 18.06.2017 09:29

Henning hat geschrieben: Zu meinem Problem- derLeerlauf springt in den ersten Gang, teilweise schon beim schieben, oder auch bei kicken! Woran liegt das?
Am Kupplungsseil/Kupplungshebel eher nicht. Was du machen kannst:

Ohne den Motor aufzumachen: ist die Befestigungsschraube der Schaltwalze (hinterm Zündungsdeckel, dort wo der Schalter für die Neutralanzeige sitzt) richtig angezogen?

Wenn's das nicht ist: Kupplungsdeckel ab und prüfen, ob die Kulisse ("Schaltstern") richtig sitzt (Schraube locker?) oder möglicherweise der gefederte Hebel mit dem Arretierungsrädchen abgesprungen ist (das habe ich schon öfter gesehen).

Wenn's da auch nichts auffälliges gibt, muß der Motor auseinander.
Gruß,
Markus
---

I do not have Twitter, Instagram or Facebook. That's why i walk around the streets and shout at random people what i eat, what i drink, how i have it at home, etc. It is important to build networks. So far i have three followers. One of them is a doctor, the other two cops. Like it.

Henning
Bonsaitreiber
Beiträge: 391
Registriert: 14.08.2013 15:40
Fahrzeug(e): Honda Z50G 123ccm Baustelle
Honda Z50J1 88ccm
Honda A Monkey
Postleitzahl: 50735
Land: Deutschland
Wohnort: Köln

Re: Neutral springt in den ersten Gang- warum

Beitrag von Henning » 03.08.2017 17:17

Ich habe gecheckt ob die Schraube unter dem Ganggeber angezogen ist- ist sie.
Etwas anderes fiel mir auf: die springt von 0 in den zweiten Gang und zwar nur wenn es die Maschine nach links neige- jemand nen Plan warum?
Gruß
Henning

andidussel
Bonsaitreiber
Beiträge: 3090
Registriert: 02.03.2006 03:31
Fahrzeug(e): Jincheng dax
Land: Deutschland

Re: Neutral springt in den ersten Gang- warum

Beitrag von andidussel » 03.08.2017 23:50

Schaltwalze lose.Linke seite am Motor oben.Bitte nachziehen!

Benutzeravatar
ummel
Bonsaitreiber
Beiträge: 1381
Registriert: 08.10.2007 20:18
Fahrzeug(e): Gorilla '85 118ccm
Z50R '87 128ccm
Z50A '71
Z50A '73
Buell XB12 SCG '08
Ardie B125 '51
Vespa Ciao H2O '71
Irgendein Pocketbike
fahrende Bierkiste
Postleitzahl: 21
Land: Deutschland

Re: Neutral springt in den ersten Gang- warum

Beitrag von ummel » 04.08.2017 05:56

andidussel hat geschrieben:Schaltwalze lose.Linke seite am Motor oben.Bitte nachziehen!
........hat er bereits gemacht.......
Ich vermute auch eher, dass das Problem unter dem Kupplungsdeckel zu finden ist, in der Arretierung der Schaltwalze.
Evtl. ist der federbelastete Hebel lose, oder der "Stern" auf der Schaltwalze.
Beides bereits zuvor beschrieben, beides unter dem Kupplungsdeckel.

Gruß
Sven-Eric

Benutzeravatar
daxfieber
SDDC Süddeutscher Dax Club
Beiträge: 20023
Registriert: 09.06.2007 15:47
Fahrzeug(e): Muchtiger Kram aus Nippon.
Postleitzahl: 88
Land: Deutschland
Wohnort: vor dem Bussen.

Re: Neutral springt in den ersten Gang- warum

Beitrag von daxfieber » 04.08.2017 06:04

Auch das hat er wohl schon überprüft.

Ich fürchte, der Motor muss zerlegt werden.

Ciao!
Fabian Helmut Ernst

Verwirrt mich nicht mit Tatsachen. Ich habe "alternative Fakten" :)

Henning
Bonsaitreiber
Beiträge: 391
Registriert: 14.08.2013 15:40
Fahrzeug(e): Honda Z50G 123ccm Baustelle
Honda Z50J1 88ccm
Honda A Monkey
Postleitzahl: 50735
Land: Deutschland
Wohnort: Köln

Re: Neutral springt in den ersten Gang- warum

Beitrag von Henning » 04.08.2017 06:40

Auch das hat er wohl schon überprüft.
Hat er noch nicht! Bilder folgen!
Danke für Eure Hilfe!

Benutzeravatar
daxfieber
SDDC Süddeutscher Dax Club
Beiträge: 20023
Registriert: 09.06.2007 15:47
Fahrzeug(e): Muchtiger Kram aus Nippon.
Postleitzahl: 88
Land: Deutschland
Wohnort: vor dem Bussen.

Re: Neutral springt in den ersten Gang- warum

Beitrag von daxfieber » 04.08.2017 06:49

Henning hat geschrieben:
Auch das hat er wohl schon überprüft.
Hat er noch nicht! Bilder folgen!
Danke für Eure Hilfe!
Dann hatte ich es falsch verstanden. Dann besteht noch Hoffnung. :thumbleft:

Ciao!
Fabian Helmut Ernst

Verwirrt mich nicht mit Tatsachen. Ich habe "alternative Fakten" :)

Henning
Bonsaitreiber
Beiträge: 391
Registriert: 14.08.2013 15:40
Fahrzeug(e): Honda Z50G 123ccm Baustelle
Honda Z50J1 88ccm
Honda A Monkey
Postleitzahl: 50735
Land: Deutschland
Wohnort: Köln

Re: Neutral springt in den ersten Gang- warum

Beitrag von Henning » 06.08.2017 18:07

Das Problem scheint gelöst- war wohl doch die Schaltwalze .
Probegelaufen ist der Motor noch nicht, aber der Gang springt beim Schieben und links- Neigung nicht mehr raus.

Bleibt die Frage nach dem Anzugsmoment der Kupplungsdeckelschrauben- würde jetzt mal auf 10Nm tippen-
Kann das einer der hier anwesenden Gentlemen bestätigen?

Gruß
Henning

Benutzeravatar
pizzavernichta
Bayrischer Motoren Freak ;-)
Beiträge: 10698
Registriert: 28.03.2008 00:50
Fahrzeug(e): Fahrbereit:
2x ST50G
1x ST50 mit 125cc
HONDA NTV650
CUBE Attention SL
Postleitzahl: 83052
Land: Deutschland
Wohnort: LK Rosenheim
Kontaktdaten:

Re: Neutral springt in den ersten Gang- warum

Beitrag von pizzavernichta » 06.08.2017 21:00

Bestätigt. Sofern der wert der honda motoren aus dem WHB vergleichbar is ;)
Is ja ne normale M6 Schraube

Antworten